2ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

【助けて】再インスコ試み→ブルーバック【お願い】

1 :Socket774:2010/07/21(水) 05:09:14 ID:s1qDthTl
マジで困ってる…助けてくれ。いや助けてください(T T)

とりあえず先にスペック書いとく
OS : Windows7 hp 32bit DSP
CPU : intel core i7-860
M/B : P7P55D-E
VGA : winfast gts 250 V2 1024MB
メモリ : Cetus DCDDR3-4GB-1333( 2G * 2 )
SSD : Intel SSDSA2MP040G2R5
HDD : 日立GSP deskstar 7K1000.C HDS721010CLA33
ドライブ: LG電子 H24NS50
電源: CMPSU-650TXJP

2月に組み立てた。

話は2日前にさかのぼる。
最近暑くてリテールじゃ耐えきれないだろうと
CPUクーラーを買ったんだ。
で、設置も済み、スイッチつけて問題なく起動して温度も下がった。

一安心してふと最近ブルーバックが何回かあったことを思い出した。
とりあえずグラボのドライブを最新のやつにしようとしたんだ。
とりあえず今のはアンインストールしおうとnVidiaがついたプログラムを
アンインストールした。

そしてここからおかしくなってしまった。

まずなにもないのでエアロが消えた。解像度が合わなくなった。
これはいいんだけど、インストール、再起動とかしてたら(あんまもうおモボえてない…)
なぜかブルースクリーンの嵐。ついにはウィンドウズが起動した直後ブルースクリーンで
落ちるという現象になった。

でよくみるとnvlddmkm.sysが悪さしてるというのでぐぐって消せと出てたので
ひとつをギリギリ動いていたセーフモード&コマンドプロンプトで消した

2 :>>1の続き:2010/07/21(水) 05:11:32 ID:s1qDthTl
でウィンドウズは動くようになった。ただまだVGAはあいからわず。
そしてなぜかnVidivaからドライバをとってきても7-zip errorだとかで無理。
完全にダウンロード出来てないかと重い何度も試した(他のPC→フラッシュメモリ経由も)
でも駄目だった。

そしてもういいから再インストールしちゃおう…と思ったら
いざウィンドウズをDVDから読み込み設定画面を開こうとしたらブルースクリーン。
再インストールができんのだ…

SSD,HDがいっちゃったかと重い抜いて外付けHDつけてやったが
これもブルースクリーンだった

これがいままでの感じ。
目標としてはもう、再インストールしたいんだ…でもブルースクリーンでできない。
いったいどうすりゃいいか、わかる人教えてください(T T

3 :>>2の補足:2010/07/21(水) 05:19:10 ID:s1qDthTl
スタートアップ修復をやってもブルースクリーンだった。

4 :Socket774:2010/07/21(水) 05:19:55 ID:bafWaimD
多分ここが一番詳しいと思う
http://www.killerjo.net/

5 :Socket774:2010/07/21(水) 05:22:45 ID:fx2X0mQd
マジレスすると、マザボが壊れてる

6 :1:2010/07/21(水) 05:30:39 ID:s1qDthTl
5>>
早いレス感謝。
マザボって、一部壊れても動いてるもんなのか?
壊れてるならグラボかマザボだと思っていたが自分じゃわからなかった。

マザボのVGA関係が行っちゃってるってことなのかな…?
とりあえずASUSの代理店にサポートダイヤルにかけてみる、保証期間内だし

7 :Socket774:2010/07/21(水) 05:32:27 ID:eY2hJtrq
cmosクリア

8 :Socket774:2010/07/21(水) 05:46:27 ID:sIRB4sRQ
SATAケーブルとか微妙に断線気味

9 :1:2010/07/21(水) 05:53:32 ID:RwH1/zB2
>>7
いまからやってみる

>>8
何度かそういうのも確認したが特に問題はなかったよ

10 :Socket774:2010/07/21(水) 05:54:23 ID:88MaZxfW
>>そしてなぜかnVidivaからドライバをとってきても7-zip errorだとかで無理。

メモリが逝ってる可能性もアリ

11 :Socket774:2010/07/21(水) 05:59:54 ID:2T4Q2QrO
>>9 ID変わった?

ケーブルは白なら
1本2Gだから最低限のクリンーンインストールを試してみそ
memtestか別PCでテストでもいいね

12 :1:2010/07/21(水) 07:15:47 ID:RwH1/zB2
cmosクリア完了も、依然と変わりなかった。
現在、Memtest86+ ver4.10にてチェック中。

…Error爆発中。
全体45%だけどエラーが1000行ったわ…

どうやらメモリが逝っちゃってたみたいです

>>ケーブルは白なら
1本2Gだから最低限のクリンーンインストールを試してみそ

俺の頭が弱いからだけど、自作でクリーンインストールって
どうやるかわかりません…

13 :1:2010/07/21(水) 07:29:56 ID:RwH1/zB2
>>11
ID変わったね、一度接続を切ったからかな?

実はMemtestをUSBでやったんだけど
今見てたらUSB機器の影響を受けるからUSBはすべて外しとけとのこと。
CDに焼いて、USB全部抜いて再度直します

14 :Socket774:2010/07/21(水) 07:37:13 ID:QDlBPkde
外そうが外すまいがエラー出る糞環境なのに変わりない。
そして自己中スレ立てる>>1にPCは不要だろさっさと削除依頼出して消えろカス

15 :1:2010/07/21(水) 08:05:04 ID:RwH1/zB2
まだ解決してはいませんが、
いろいろと参考になるレスありがとうございました

とても助かりました。
再度、ありがとうございました



16 :Socket774:2010/07/21(水) 09:38:56 ID:OBk5m721
お前らなんで普通にレスしちゃってるんだよ
VIPでやれよ糞スレ立てるのは

17 :Socket774:2010/07/21(水) 12:53:10 ID:8YLfOE1c
ブルーバックって何だ?ブルーサンダーのことか?


18 :Socket774:2010/07/21(水) 13:28:40 ID:LA9VoJTv
イエス

6 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.02.02 2014/06/23 Mango Mangüé ★
FOX ★ DSO(Dynamic Shared Object)